《简易祈祷法》盖恩夫人

[点击图片，进入阅读]

著者盖恩夫人用『简易』一辞描述祈祷的完全造诣，因为信徒在他们里面找神实在是最容易的。

本书引领人用单纯、简易的方法来爱神、服事神，就是以祈祷为生活。

这样寻求神，与学问无关，就是最愚笨的人，也能藉此得益。

本书原著一出通行甚广，在数年间竟成为法国风潮的中心，著者甚至因此被囚，可见仇敌之惧。


说明*介言：

此书已经在私人和宗教的集团中，发生了极大的感动力！因着著者一位朋友的题议，此书才出版问世。

原著者盖恩夫人说，『在我最知交的朋友中，有一位充当格奈拿(Grenoble)法院顾问的，为人很是敬虔。他看见我所写关于祈祷的稿子，就借去看。看了之后，他非常喜，欢就借给他的朋友们看；他们因想要各得一分，就定规要付印。』
此书一出，通行甚广，在很短时间内，已印出了三十五、六版之多；并且这事，在数年之间，竟成为法国风的中心，盖恩夫人也成了当时出名学者所攻击和辩护的直接原因。其中波秀是最反对者，而芬乃伦却是赞成者，结果：芬乃伦大得胜利，扶持了此书，而同时盖恩夫人也因此竟被囚在彼底的监里了。此书在英国的历史，上也有很重大的效果，在基督教奥秘主义的学校中更有势力。

一件事要告欣读者，就是盖恩夫人所用的圣经是在主后一六八五年的古本，和我们今天的有点不同，同时她常引用Vulgate古本，因此所吊用的经节，常和我们的有一点差异。

上一章　下一章


著者自序

这小本是很简单的，原有的意思本不预备付印，乃是为着应付几个要用全心爱神的人用的。其中有人因为得着原稿的益处，就想要得着一份，所以也就因此而付印了。

此书照旧非常简单，并不非难别人所说各样引导的事。我们将这书放在那些对于神的事上熟悉有经验之人的面前来请批评，但请求他们若没有深知作者的大意之先，切切不要下什么断案。这书的目的是引领人用慰藉、成功、单纯、简易的方法来爱神、服侍神，就是对于那些最愚笨，没有学问的人，也最适宜，无论什么都不必，只要诚心盼望，实在爱神就够了。

一个不偏不倚的读者，就能在最平常的话语中间，寻见一种秘密的膏油，这膏油要使他寻求“无上之好”的神。谁都是该当以神为“乐”的啊！

说到祈祷的完全造诣，我们只用了“容易”两字，因为在我们里面找神实在是最容易的。有的人也许要引用约翰福音七章三十四节：“你们要找我，却找不着”的话来反对吧！但是这难处，已经被那不能违反自己之神的另一句话解决了，因为祂说：“寻找就寻见”(太七章七节)。如果一个人要寻找神，而同时又不肯放下他的罪，他就要真的找不着神，因为他找得不对。所以经上说：“你们要死在罪中。”若是人能用诚实的心殷勤找神，而且弃绝一切的罪，他就必定找到神。

祈祷的生活，好象太难；祈祷的灵，好象最难得，以致许多人灰心，甚至一步都不行了。实在说来：一切伟大的事业和困难是分不开的。不是得胜，就是因害怕而失败。正如成功一件事，必先有失望和盼望的两种结果。因此在这小册上，我就竭力指出方法的容易，得益的多，并且一定能够得着造就，只要忠心耐性追求就好了。

哦！如果我们能一次晓得神对于人“无上的好”，和祂无上的乐意和我们交通的心，我们就不该让想象的困难来恐吓我们，对于得着祂无上的“好”，也不该失望了。“神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白地赐给我们么”(罗 8:32)。但是我们也要有勇气和忍耐。我们对于暂时的世事，常有勇敢和忍耐，岂知“不可少的只有一件”(路 10:42)。

如果有人以为藉着专一的爱和纯洁来亲近神，是难找到神的，就请他不要改变他的意见来尝试一下。他们自己的经验就会告诉他们：我所说的还远不如他们所得的实在呢！

亲爱的读者！请你用谦虚、诚实、公平的心，来追求这书上的话，切不要吹毛求疵论断什么。这样，你就要收获益处了。

写这本书的心愿，是要你能完全归向神。请你接受这书，并用同样的心愿，叫你得着完全。这书并无别样的用意，不过请那单纯如小孩子的人们，亲近他们的父；因为父喜欢祂儿女们谦卑地信托祂。若是儿女们对祂不冷不热，不信托祂，祂的心就忧愁！要用诚实的心弃绝罪恶，专一地寻求神的爱，你就必定会得着神自己了。

我们并不高举我们的意见超过别人，乃是用诚实和公正的态度，从我们及别人的经历中，将单纯地跟随主的甜蜜的果效，述说出来。

着此书的本意，是教人祈祷。所以其它许多美好宝贵的真理，因为与本书题旨无关，故完全删去不讲。一件事是定规的，如果读者有作者一样的心，来看这本书，就没有一件事会使祂讨厌的了。还有一件更确实的事，就是那些以正当热切的态度，来尝试这书上之话的人，就要看出我们所写的是真理。

哦！圣洁的主耶稣啊！唯独祢爱“单纯”及“天真”的人，喜欢与人同住——就是那些像小孩子那样的人。唯独祢能用这本小书，叫这书里的话印入读者的心里，引导他们在他们自己的里面寻找祢。因为祢在他们里面，如同安卧在马槽里，等着要接受他们爱祢的凭据。祢也要将祢自己的见证给他们。虽然有时因着他们的忽略和无知，以致失去这不可用“言语形容”的利益。哦！非受造的爱啊！祢这永远的道啊！这件事是属于祢的！唯独祢能吸引人，苏醒人，改变人，愿“祢的自己”被人听见，被人尝到，被人爱！我相信祢藉着这卑微的工作，能做这个；我也相信祢要做这个；因这工作是完全属于祢的，完全从祢而来，也完全只为着祢的。哦！最恩典最宝贵的救主啊！愿祢得着一切的荣耀！


第一章 普通祈祷的呼召

在人类的中间，有一种可怕的错误，就是：以为人是不能祈祷的，殊不知人人都是能祈祷的，也都是被呼召去祈祷的，正如人人都能得着救恩一样。

祈祷就是向神吐露他的心，就是向神运用心里的爱。保罗曾劝我们：要“不住地祷告！”(帖前 5:17)我们的主曾说：“总要警醒祷告！”(太 26:41)所以人人都应当学习祈祷。

人人都应当祈祷，都应当以祈祷为生活，正如以爱为我们的生活一样。“我劝你向我买火炼的金子，叫你富足”(启 3:18)。要得着这个，并不如我们想象的那么难。“人若渴了，可以到我这里来喝！”(约 7:37)切不要错过你宝贵的机会，“离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子”(耶 2:13)饥渴的人请你来吧！就要得满足了。小孩们哪！亲近你们的父亲吧！祂要用慈爱的膀臂怀抱你。苦恼、迷失、飘流的羊群哪！回头归向你们的牧人吧！亲爱的罪人哪！转向你的救主吧！愚笨迟钝不识字的人们哪！你们想是顶不会祷告的，也可以来，因为你们是特别合宜，特别蒙召的。谁都要来，因为谁都是蒙耶稣基督所召的啊！

虽然如此，只是有一种人不必来，就是无心的人，因为必须有心才有爱。谁是无心的呢？哦！来哪！将你的心给神，就在此学习如何奉献吧！有心要祷告的人，只要藉着圣灵的恩典和恩赐的帮助，都能很容易地祷告。

祈祷能领你进入完全，并得着无上的好。它能救你出离罪恶，它能给你各样的美德，因为“使人完全”最好的办法，就是行在神前。神曾说：“你当行在我面前作完全人”(创 17:1)。要到神的面前，只有专靠祈祷，并要继续不断地进行。

所以你当学习一种祈祷，是可以叫你常常做而且是不妨碍你日常工作的，并且无论是君王、臣宰，政、军、学、农、工、商，女人、孩子、病人，无论什么人都合宜的，这并不是用头脑来祷告，乃是用“心来祷告；也不光是用悟性来祷告，因为这是受限制的，而且在一个时候，只能祷告一件事。唯有用”心“的祷告，是不被什么理由所阻碍的。可以说：没有一种东西能够阻碍这种祷告。但是爱情用得不合式，或是混乱了，就会发生阻碍的。

当我们有一次尝到了神和祂爱的甘甜，我们就要觉得：除神自己以外，再尝别的东西，是不可能的了。

得着神自己，以神为喜乐，是最容易的！因为我们的生活、动作、存留，都在乎祂；并且祂愿意将祂自己赐给我们，比我们要得着祂的心更大。

所有的一切是在乎我们如何寻找祂；只要寻找得不错，那么，就比呼吸还自然，还容易了。你虽然以为你是愚笨、迟钝，不能深造的；岂知藉着祈祷，你就能生活在神的里面，比你生活在空气的里面还容易，还顺适呢！这样看来：人若忽略祈祷，岂不是大罪么！我相信你们只要学会了方法，就不至于忽略了，这方法是很容易的啊！


第二章 祈祷的方法

引人祈祷的方法有两个：第一个是默想，第二个是一面读经，一面默想。第二个方法是：拣选一小段紧要又能实行的圣经，先读一读，再仔细地去尝它，消化它，从里面将精华取出来。尝得有味时就不必再往下读了；味穷时再往下读去，仍照着以前的方法去尝它，最多不可读过半面，因为叫我们得益处的不是量多，乃是读法合宜。

那些读经太快的，好象蜜蜂采花，只在花上爬过，没有深深刺入吸收香汁，就不能得着什么。博览是为着做博士的，并不是为着得神真理的。实在说来，读别种属灵的书，也得要照着我所说的方法去读，才能得益。我深信照这个方法追求下去，成为习惯，祈祷就很容易了。

默想是另一个方法，是在另一个时候实行的，不是在读经时实行的。我想默想的方法最好是这样：运用你的信心，将你放在神的面前，想起一段有食料和滋补性的真理，用柔顺甜蜜的态度，专注在真理上，不用理由，只用安静停住你的心思。注意！你最紧要的练习，是在神的面前，所以你的目的，是要停住你的心思，过于运用你的悟性。

从此就用活的信心，相信神(藉着圣灵)是住在我们的里面最深处，因此我们就会很热切地猛烈地往里面迈进，同时也会遏制我们那往外面游荡的觉官，这样能使我们不致分心，能远离外面的纷扰，能叫我们亲近神，因为只有在我们最深的中心，能够找着祂，这是至圣所，是神居住的所在。

祂曾应许说：“人若爱我，就必遵守我的道，……我们要到祂那里去，与祂同在”(约 14:23)。奥古斯丁曾自恨地说：“若不是这样祈祷来寻求神，就是耗费光阴了。”

当我们这样热切地往里面迈进时，就活活地觉得神的同在，所有的官能都向着中心(不往外驰)，就要甜蜜地安静地注意在读过的真理上，这并不在乎用理想，只在乎喂养生命；是藉着爱情来激励意志的，不是藉着细读以致使悟性疲劳的；在这种情形中，要激起爱情，在起初的时候，是觉得很难的，其实是很容易的，这在以后我要提出来讲的。我们必须让他们甜蜜地安息，安静地喝下他们所尝到的；因为人人可以咀嚼美味，若不咽下，就得不着滋养。所以当爱火燃烧时，就不必再鼓动它，不然，就会要熄灭，人也就得不着滋养了。所以当用镇定，恭敬信靠和爱心，把所尝的食物咽下去，这方法是最紧要的。这样，人就能在最短的时候内，比别人多年的追求更进步。

我已说过：我们最主要的对付，就是信神的同在。同时也要非常地警醒，不叫我们各部的觉官散漫，这才能叫我们不分心。直接的挣扎，和反对分心的事，反倒会使人更分心。如果藉着倾向里面，沉静地感觉神的同在，我们就能间接地不致分心了。

为着初学者起见，要说几句话：切不要由一个真理，一下就跳到另一个真理去，总要深尝一个真理所有的滋味，直到将真理印人心的里面而后止。

在起头的时候，要收回散漫的心思，是不容易的。心思常是像不在家的一样，但是总要用力去收回它。这样，不久就成为习惯，也就很容易收回，并且很高兴的了。神的同在，是一种经验的滋味，是神所赐的恩典。神唯一的旨意，是要和人来往。


第三章 祈祷的第一层经历

不识字的人，不要因为不识字就不祷告，因为这一本在凡事上教导人的圣经，所包含的和所表现的，都明显地是指着耶稣基督自己。

这些人(指不识字者)所当学习的：第一，是基要的道理，就是“神的国是在他们里面”(路 17:21)。只要寻求就必寻得。

在教会里的领袖们，当负责教训信徒祈祷。许多的时候，我们既将神创造人的目的告诉人，那么，我们岂不更应当将达到这目的的方法，多多的告诉人么？因此就当用谦卑敬畏的态度，来到神的面前将肉体的眼睛闭住，将心里的眼睛开启，使自己注意在里面，运用活的信心，相信神住在里面，和神同在，并要约束心思，不许它散漫。

此后，当将主祷文默默地念出，同时要略略思想其中的意思，并想念住在里面的神，是何等欢喜作我们的父，我们就可将一切的需要倾吐在父面前。只是当我们说“父亲”(我们在天上的父)之后，可停一下，以恭敬安静的态度，等候天父将祂的美旨彰显给我们。

并且当看自己不过是一个软弱的婴孩，因为屡次的失败、受伤、无力、无法洁净自己，你就要在卑微和混乱的当中，将你悲惨的情形呈诉在父的面前。

现在要用爱心叹息出几句话，将愁情吐露出来，然后深沉地在静默中继续用主祷文祷告，要荣耀的主在里面作王掌权，给神以相当的“爱的要求”，并让神完全管理。

如果觉得平安静寂时，就念主祷文，直到这感觉消散时，再说：“愿祢的旨意行在地上，如同行在天上”。此时当求主将这话实行在你里面，藉着你来行祂一切的旨意，将“心”和“自由”都放在神的手里，绝对地顺服祂的处置。

运用意志最好的办法，就是“爱神”，当尽力地爱神，要求神的“纯洁的爱”！一切都是要甜蜜地平安地求，一直到这祷告完毕。切不要用重复的话，像重担一样压住自己(参太6：7)。照这方法念主祷文一次，必能收到丰富的效果。

有时我们当将自己如羊一般地，放在牧人的面前，仰望祂赐给食粮。哦！神的牧者！祢将祢自己和能力赐给我们，作我们每日的滋养。我们也可以将每天家庭的需要呈明在神前。只是最要紧的，就是要信神是住在你的里面。

当知道我们所想象的神，还是远不如神自己！只要有一个活泼的信心，在神面前，就已经够了。切不要将神当作一件有形象的物来看。在三而一的神之中，我们对于第二位，想象祂由马槽一直到十字架是可以的，但要在你里面最深处去找。我们可以看祂像医生，将病放在祂面前就医，切不要自寻烦恼，只要安静地将自己交托神就必得着完全的医治了。

既已有了神同在的感觉和滋味，又有深沉静寂地在神面前，就可进入祈祷的第二层经历了。


第四章 祈祷的第二层经历

祈祷的第二层经历，有好几种名称：有人称为“默想的祈祷”，或称为“信心和默想的祈祷”，或称为“单纯至诚的祷告”。我想最后的一个名称，要更为正确些。

人若是已经有了些上述的经历，他就渐渐的容易亲近神了，摒除外来的感觉，专一地倾向里面，也就没有多大的难处了，那么，祈祷也会成为轻省甘甜有味的了！也会知道，这才是真正寻找神的办法，并且也会觉得“祂的名如同倒出来的香膏”了(歌 1:3)。但现在就要将方法改变一下了。对于我所写的要用勇敢和忠心去追求，无论遇见什么难处，都不要被它所摇动。

第一，当我们藉着信心将自己放在神面前的时候，我们就当倾向里面，并用一种最深沉虔敬的安静态度，在神面前等候一些时候。

如果在起初藉着信心觉得神同在的喜乐时，就要安静地停住，不必为着要找什么祷告的题目来烦扰自己，也不要用什么话来祷告，只要喜乐延长。如果这喜乐慢慢地消散了，就要用柔情挑起意志，若再得着甘甜的安静，就又要停住。因为冒烟的火，是要轻轻地扇的，等到烧着了，就不必再扇了，若是再扇恐反倒会熄灭。

让我劝你们，祈祷之后，千万还要用一点时间，安静等候在神的面前。

有一件最紧要的事，就是应当勇敢地来到神面前，用纯洁毫无自私的爱，好象不是要由神那里得着什么，乃是要学习叫喜悦的本领，并学习遵行神的旨意。因为一个仆人的勤劳，若是先为着奖赏，那人就不配得着奖赏。

去祈祷，不是要得着属灵的快乐，无论是满足也好，空虚也好，只要叫神喜悦就是了。这样做，就能保持你灵的平稳。无论是被神弃绝，或得着安慰，总不要因为枯干和弃绝的感觉，使你惊奇。


第五章 属灵的枯干

虽然神是最喜爱将“自己”给与爱祂寻找祂的人，但祂常是隐藏的，以致人才从懒惰中醒来，用忠心和敬爱的心来找祂，那么，神是如何用祂的丰富的“好”来赏赐那些忠心的和蒙受的呢？祂以何等的甘甜和慈爱来安慰那些刚向他们隐藏的呢？

在这个时候，我们很容易相信说：这不过是要证明我们的忠心，要用我们自己的力量和活动，更表明我们寻找祂的热情，或者我们这样热切地去做，会使神再向我们显现。岂知不然，亲爱的读者！请信我的话，要知道在这层经历中，并不是那样，你应该用恒久的爱心，使你自己谦和地再发出热切而且平静的爱情来；以深沉敬重的安静态度，等候你“心爱的神”回来。这才能够表明你所寻找的，是“祂的自己”，是“祂的喜悦”，并不是要自己得着什么属灵的快乐。因此有话说：“在干燥黑暗的时候，不要急躁，让神的安慰迟延罢！总要亲近祂，并且要等候！这样，你的生命才能增长并更新”。

所以你们在祷告的时候要忍耐，要最谦卑地最满足地在祂的旨意里，安安静静地等候亲爱的主回来，因为在今生没有一件事比得上这个的。在这种最高尚的祈祷里，也可以加上一些爱的叹息，因为这是最能使耶稣的心喜欢的，也是催促祂回来的。


第六章 顺服

我们应当将我们的生命丢弃而归向神，深深地相信每时每刻的行动，都和神的旨意一致，或蒙神许可，并按着我们所需要的情形而行的。这样的深信，就足以叫我们能在各样事情上退让，并肯接受一切临到我们的，不以烛由于人，乃是由神来的。

我所亲亲爱爱的，我诚恳地求祢(就是那诚实完全奉献给神的人)，你既已奉献了，就不可再取回；应当记得：一个礼物奉献后，就不由奉献的人作主了。

“丢弃自己”是我们进程中最重大最要紧的事。这是开进内殿的钥匙。若有一人真正知道如何弃绝自己，就要“完全”了。所以我们应当一直坚固地继续下去，不要听天然理由的呼声。伟大的信心，是会产生“伟大的弃绝”的。在无可指望的时候，仍有指望(参罗4：18)。

弃绝自己，就是将一切(利己的)顾虑撤去，让一切都由神处置，所有基督的人都当领受这话，因为经上说：“不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当就够了”(太 6:34)。“在你一切所行的路上，都要认定祂，祂必指引你的路”(箴 3:6)。“当将你的事交托耶和华，并依靠祂，祂就必成全”(诗 37:5)。

应当将一切内外的事，完全交托在神的手里，并要忘记自己，专一地思想神。这样做，你的心就能无累、自由、平安了。接着要学习“失去自己的意志”在神的旨意里面，一有了自己的倾向时，就立刻摒除，无论多好都不理。总要用“漠不关心”的态度对自己，只理会神永远的旨意。无论是为着身、心，暂时或永久，一切都当弃绝。并要将以往的事忘记，将未来的事交托神，却将现在的侍奉献给神。只在神的里面观察一切；除了罪以外，要认定我们所遭遇的一切，都是出于神。要绝对地顺服神；无论你的里面和外面的一切情形，都要听凭神的美旨来处置。


第七章 受苦

神所喜欢给你的一切苦难，都要忍受，如果你爱祂的心是纯洁的，你就不会以为在加略山寻见祂，不如在他泊山了(参士4：14，耶46：18)。无论是在受苦之地，或快乐之地，祂总是一样可爱的！并且祂对你显出更大的爱，是在加略。

不要像那些人，一时奉献给神，一时又收回；他们只肯给神为他们祝福，不肯给神钉在十字架上，在受苦的时候，就想要从人那里得着安慰。

亲爱的！除了十字架上的爱，和弃绝自己这外，没有一样东西能叫你得安慰。如果人不喜欢神的十字架，就是不喜欢神的一切(参太16：23)。若不爱十字架，爱神就是不可能的。“心若是向着十字架，就能觉苦为甘”。饥渴地要神，与饥渴地要十字架是成正比例的。神给你十字架，十字架也给你神。我们确实相信：人在十字架道路上有进步的，就是里面有进步。弃绝自己，和背负十字架是手牵手的。

当你受苦而觉得厌恶时，就该到神的面前，将自己奉献给神作一个祭物；这样，你就能觉得十字架是轻省的。你就要愿意接受了。这并非说你不觉得苦，但是，若不觉得十字架，就不觉得苦了。觉得才能苦。我们的主耶稣基督，是愿意受苦到极点的。我们常用“软弱”来背负十字架，虽然有时也刚强，但在神的旨意里，什么都该一样(意即只要是在神的旨意中，或难或易，都当一样接受)。


第八章 奥秘

有人以为这样做，就没有奥秘印在心思里了。

岂知大大不然，这反而是一个特别的方法，叫我们能得着奥秘。我们弃绝自己，向着耶稣基督，因为我们跟随祂，祂就是道路；听从祂，祂就是真理；使我们生活的也是祂，祂就是生命(约 14:6)；这是将祂的“自己”印在我们的里面；并将祂的品行及各种情形，也都印在我们的里面。我们披戴了基督的一切在我们的身上，就比仅仅理解祂要高超多了。保罗说：“在我身上带着主耶稣的印记”(加 6:17)。他并非说他理解主耶稣什么。

当我们自己退下来安静在主面前时，主常常将一些特殊的看法，和关于祂的情形启示给我们。为此我们当感谢地接受；并将我们“自己”交给主，随主的旨意处置。真的！没有其它的拣选，只要热切地去亲近祂和祂永远同在，在祂面前将“自己”沉没在一个“没有”的地位上，我们当从祂那里接受一切的待遇，不必分别黑暗或光明，结果子或不结果子，软弱或刚强，甜或苦，并且无论是试探、困扰、痛苦、疲乏或疑难，我们都不要留一点机会给这一切，来妨碍我们的道路。

有的人，神使他用了几年的时间去默念，而且享受一个特殊的奥秘。只要忠心，那末，神必藉着简单的看法，或简单的默念，带领你往里面去。如果神喜欢将这看法从你收回，你就当顶自然地让祂夺去。有的人，因为不能再默想奥秘了，就很难过起来，但是，这样的难过是无理由的，因为亲近神是包括一切的侍奉；只要安静地和神单独联合，你就很能够应用神各样的奥秘了！因为神的爱是包含关于他“爱的一切”的啊。


第九章 品德

神是一切品德的原则和源头，我们得了祂就有了一切。得着品德的多少，是和得着神的多少，成正比例了。藉着得着神，我们就能容易确定地得着品德了，但是品德若不是从里面发出来，或生出来的话，就所谓的品德，都不过是假面具；好象外面的衣服，是可以更换的一般。那由里面发出来的，才是真的，紧要的，永久的。大卫说：“王女的美丽，是里面发出来的”(诗 45:13)。这样的人的品德，是能应用到最高点的，虽然他们不专注意在品德上。因为神(就是和这些人联合的)能带领他们应用到最高点，神对他们是非常妒忌的！除祂以外，神不许他们再尝别的美味。在神的爱中发火热的人，是何等的饥渴盼望要为神受苦呢！如果许他们自由行动的话，他们将要是何等过度的严肃呢！除了如何叫亲爱的主喜悦之外，他们不会想念其它什么，当他们爱自己的心消灭的时候，他们会忽略自己，忘记自己。当他们爱神的心增长的时候，恨己之心就也必随之而增长，对于人也就不会理会什么毁誉了！

哦！这岂非很容易的办法么？这法子对谁都适宜，无论是智愚都合式。假若是教会中得着这个，教会要有何等的革新呢？只要有爱心啊！奥古斯丁说：“只要有爱心，凡事都可以做，因为当我们真爱人的时候，我们就不会有害人的心，加诸我们所爱的人了！”


第十章 制欲

我差不多能确定地说：如用其它的办法，要将官能与情欲完全抑制，是几乎不可能的事。这理由是明显的，因为人以能力供给他的官能，官能即能供给并刺激情欲。一个死人是没有官能，也没有情欲的，因为他和生命分开了。

一切纠正外面的努力，反而会叫你更往外面去，因而更热切地忙碌起来；你的能力也就会在这些事上耗费消散了，因为当你注意外面的严肃等待的时候，反面会叫你“所要克制的官能”更加有力！因为官能支取能力的地方，就是人的注意。官能的生命，只能惹起情欲，却不能压制或降伏情欲。严肃能使身体软弱，诚然是事实；但是，在上面已经说过，它不能除去官能的敏锐，或减少官能的活动啊。

唯一的办法就是向里转，借此，人能将全人倾向里面，得着一位同在的神。如果人能将精神力量倾向里面的中心，就会使他与他的官能分开了。当所有的能力往里去的时候，就会使他与他的官能分开了。当所有的能力往里去的时候，就会使官能仿佛无力了。愈亲近神，就愈和官能分开，情欲也更少受它们的影响了！

因此，那些受恩典的吸引力最大的人，就要看见他们的外体是最软弱无力的，甚至常要昏过去的一般。这样说，并非要阻碍这制欲的事，因为这是与祈祷并行的；也是照着人的力量情形及顺服而定的。但是我说：“制欲”不该成为我们主要的对付；也不要说我们是这样那样地严肃的，只要单纯地随着里面恩典的吸引，只要神与我们同在，我们所有的都被神所占有了(不要想如何制欲)，神就要使我们能克制一切的情欲了。并且最可靠的，就是他不许那些忠心奉献给神的人放松自己，一直要等到他制服了他们里面一切情欲的时候。

我们只须继续地坚固地注意到神，一切的事祂自会完成的！人不能都有外面的严肃，但是人却都能作这个(指里面注意神)克制耳目的情欲(耳目常常供给我们新的事物的想象)，也有一点“克制太过”的危险，但神能教训我们，我们只要随从祂灵的引导就好了！人若这样行，他就要得着两种的益处：一是与外界的事物分开；二是与神更亲近。当你亲近神的时候，你不止得着保守的能力，秘密的支持，接受品德而已，并且对于罪愈离愈远，因此，归向神就要成为一种习惯了。


第十一章 归向（神）

以赛亚书三十一章六节：“以色列人哪！你们深深地悖逆耶和华，现今要归向祂。”

真正的归向，就是完全不倾向人和物，只专一地向着神。除去罪恶转向公义，就能得着救恩。但这还不能算为完全的归向。完全的归向，须由外面的生命变为里面的生命(意即除去己的生活，活出基督的生命——译者注)。

当人一次归向神，他就有一种功能，使他能继续专一地归向神。并且愈向着神，就愈亲近神，愈亲近神，愈坚固地贴近神，同时也和别的东西——与神相反的——分开了。因为归向神，就成为根深蒂固，而又自然的了。

切不要以为这是能靠着自己的力量可做成的，自己是绝对不能的，也无须借别的法子，和神的恩典合作；只要放下自己和外面的东西而倾向神就成功了，此后不必再做什么，只要亲近神就够了。

神有一种摄引的能力会摄引人归向祂，越隔得近越有力。当摄引时，神就洁净他，炼净他，好似向日上升的气愈高愈清一样，但蒸气上升当然是被动的，而人却是以自由的情爱，与神的摄引力合作的。这样做，既容易又有效，无须用力，自然长进，因为神是他的中心。

无论什么中心，都有摄引力。即如磁石的中心，是有大摄引力的，其它一切的东西，也是如此，只是人和他中心的联合程度，是按着人灵性的安全而定的。

无论什么东西倾向中心的时候，若不被拦阻，中心的吸力就会加速力使它往中心。譬如你手中握一石，手一放开时，它就自然地向着地心跌下。水和火也是照样向着中心去的。所以人若弃绝外面的事物往里面时，不必用力就会倾向中心的。因为神爱的重量，使他沉下去，一直到中心(神)，愈安静，愈不用己力，沉向中心的程度就愈快，因为向中心的路，没有什么阻碍了！

所以我们一切的顾虑、想念、都需要往里去，但是当你学习的时候，切不要让痛苦困难使你灰心！这些，神会报答的。假若我们能忠心温柔地摒除外面的一切，用柔和静寂的态度，使心思倾向中心，那么，学习就没有难处了！如果情绪发动了，平静就消灭了！若要和情绪抵抗相争，不但不能使之安静，反而激动得更厉害了！


第十二章 神的同在

如果人能忠心地以爱和亲近神的方法，一直对付下去，他就会希奇地觉得神，就要慢慢地完全得着他，那时他要享受不间断的“神的同在”的快乐，并且这是最自然的，同在和祈祷就成了习惯的结果了，他也就会觉得他全人的官能变为异常的安静，用安静组成了祂的祷告，神就要给他一种直觉的爱，这爱是无上祝福的起头！哦！我很可以在此写一些更深的经历和光景，但是为着初学者的缘故，在此暂且不提，等主的时候来到，再说关于那些高深的，就是能应当在“基督耶稣长成的身量”的各种情形里的。

我们要非常注意一件事，就是要停止一切自己的动作及力量，让神单独来做，神藉着大卫说：“你们要休息，要知道我是神”(诗 46:10)。

人总是爱自己的工作，以致迷糊，如果他看不见他的工作，他就以为什么都没有做，岂知他看不出动作情形的缘故，正是因为进行的动作太快，同时因为神的工作伸展、散布、感动了人，以致将人的动作吸收去了。

太阳未出之前，星辰是明明看得见的，但等到太阳光强烈的时候，众星的光就被吸收了，所以看不见了。并非它们没有光，乃是因为太阳的光太强了！

照样，在此有一个强大的普世这光，将一切从人所发的小光都吸收了；它们在这种强大的光之下，就变为暗淡无光了！因此自己的动作，就看不明了，有人说：这样做，是“无为”的祈祷。岂知这话大错，这是没有经历的人说的，如果他们肯用一点工夫去追求这样的祷告，他们就能看见他们的经历，和他们所想的相反，就要说“无为”是毫无根据的了！

这种不自动的举动，不是缺乏和枯干的结果，乃是满有果效和丰收的，凡有经历的人都能清楚知道，他们觉得这种安静，是满有膏油的，所得的结果，绝对不是枯干冷淡的。

有两种人是不说话的：一种是因为无话可说，一种是因为话太多。以上所说的安静，就是第二种的情形，因为里面所有的太多太满，不是言语所能说尽的了。

淹死与渴死，是两个绝不相同的死，但是可说水是他们致死的共同原因，一个是因为太多，一个是因为太少，照样，在这件事上因为恩典太多太满的缘故，就叫自己安静了！所以，继续着安静是非常紧要的。

婴孩吃奶是一个顶好的比方：当起初他运用舌头来吮奶，乃至奶汁流出的时候他只要吃下，不必再吮取了，不然就要将奶汁浪费，反使自己受损失，就会要停止吃奶了。

照样，当我们祈祷起首时，也当用亲情的嘴；当神的恩典涌流的时候，应当安静自然地，甜蜜地接受着好了，倘停流时，我们又当用爱情搅动它，好象婴孩一样，不然，就不能使恩典成为利益了，这就是吸引人到爱的自然里，不是到自己的混杂里。

这婴孩静静地吃着奶，那么，这婴孩怎样呢？谁能相信他是接受滋养呢？他愈安静愈好，这婴孩将要如何呢？他就在母亲的怀里睡着了。所以人若安静专一地祷告，也常能进入到奥秘的睡眠里，在此时，一切的能力都静寂了，等到后来他就容易进入这种情形了。这乃是自然的，并不必用人的力量、本事、学问。

从此，你的里面就不能被风潮威力所动，就成了一个平安的国度，这平安是唯独藉着爱，才得着的。

如果人会追求我所找到的这一条路，他就能进入“直觉的祷告”里了，神并不要求太多，也并不使人作难，并且神是最喜欢如小孩子的行为那样单纯的。

属灵最高深的造就，是最容易得的，最紧要的圣事，是最容易进行的。自然界的事，也是如此，正如你乘船由江入海，并用不着你什么力量，你自然会不知不觉地被它带进大海里去，所以你只要用甜蜜简易的法子去亲近神，你也就会很容易，很迅速，并希奇地达到目的地。

哦！你只要试一试，你就能立刻看见我所说的，还不如你所要经历的哩！难道你是因为惧怕，不肯将你自己投靠到祂爱的膀臂里去么？这膀臂在十字架上大大的伸张着，正是为着要接纳你！你的惧怕是从哪里来的呢？只要你自己依赖神，完全交给爱的神，那还有什么危险呢？啊！祂并不欺你，祂给你丰富，高过祢最高的盼望。至于那些对“自己”有什么盼望的人，就要被自己所欺，并要如同以赛亚那样受神的责备说：“你因路远疲倦，却不说这是枉然。”(赛 57:10)


第十三章 在神前的安息

一个人进步到这里的时候，除安静外，不需要别的预备，现在“神的同在”不断地注入在内，成为祈祷的果效和维系，他就要享受无上的祝福，也觉得“不再是我活着，乃是基督在我里面活着”。唯一寻找主的办法，就是“向内”。什么时候肉眼关闭，什么时候他就被包在祈祷里了。在这种大祝福中，你会希奇享受向内的谈话，是外面的事情所不能扰乱的。

这种祈祷，就是“一切美事都具备”。由这人出来的一切美好品德，是很甜蜜而且自然的。里面的活水泉源的流露，有了这样的自然，丰富的美好，就甚至不知“恶”了！在这种情形之下，就当忠心地继续下去，并当小心，不要选择寻找别种情形，因这种情形，是为着接受神的注入的；只要有这种最全备的情形，就用不着别的预备了。


第十四章 里面的静默

“唯耶和华在祂的圣殿中；全地的人都当在他面前肃敬静默”(哈 2:20)。

里面的静默，是绝对紧要的！因为这基要的永恒之道，是需要人有相当的情形，与“道的本性”相适合，才得接受这道——神的自己。听觉是为着接受声音的，是被动不是主动的；是接受的感官，不是发出的感官；如果要听，是必须要用耳的。所以基督——永恒之道，如果没有基督在我们里面讲说，我们就成为死的，黑暗的，枯干的了。当祂对我们讲说的时候，我们是需要静默地留心祂那活泼有能力的声音，因此在圣经中常常劝勉我们要听——并要留心——神的声音，兹略引数段如下：

“我的百姓啊，要向我留心；我的国民哪，要向我侧耳。因为训诲必从我而出，我必坚定我的公理为万民之光”(赛 51:4)。

“雅各家、以色列家一切余剩的，要听我言”(赛 46:3)。

“女子啊，你要听，要想，要侧耳而听，不要记念你的民和你的父家，王就羡慕你的美貌，因为祂是你的主，你当敬拜祂”(诗45：10-11)。

我们要忘记自己和自己的喜好，专一地听——并要留心——神的声音，用这两种办法(或说情形)来吸取神的爱，以致得着祂所赐给我们的美。

养成里面的静默，是最需要外面的静默的。实在说来：若是不喜爱并学习外面的安静和退修，则里面真实的安静是不可能的！神藉着祂的先知有话说：“我要领他到旷野，在那里对他的心说话”(何2：14原文)。这是一定的！如果里面专和神来往，而外面又为着琐碎的事忙碌，是绝对不相合的。

因为软弱和不忠心的缘故，我们就会放荡，失去中心(不集中)。这时就当柔和地甘心地再转向里面，这才能保守灵在祷告里度日，若是祈祷只能限定半小时或一小时，我们的收获就必定少。


第十五章 认罪和自审

(一)自审应该常在认罪以先。自审的性质和方式，应当和人的情形是一致的！我们现在所要讲到的，就是将全人敞开地放在神面前，神必定光照他，使他看见他的过犯的特性。这种审查应当很平和静寂的，也应当依靠神来发现知道我们的诸罪，并非藉着我们自己的检查而已。

(二)如果我们奋勉地用自己的力量，来强迫地自审，我们就容易受欺；并因为自爱的缘故，就要进到错误里去；以致“信恶为善，以善为恶”(参看以赛亚书五章廿节)。当我们的虚假暴露在公义太阳前，它的神光就要将最细小隐微的原子都照明给我们看，因此在自审和认罪的事情上，也必须弃绝自己，将我们自己放在神的手里。

(三)当人达到这一种的祷告时，没有一个罪能逃避谴责的。每次有罪时，就要立刻被一种里面的火烧和柔和的恼闷所责备，这就是那不能隐藏罪的神审查。在祂的洁净能力之下，只有一法就是亲爱地向着你的审判官，用温柔的态度，来忍受祂所给与的痛苦和纠正，祂是你不断的审查者。现在他不再自审了；如果他的放弃(自己)是忠实的，他的经历，会叫他相信；在神的光中被审，要远胜于最准确有力的自审。

(四)人要行这一条路的时候，就当知道认罪的法子；不然，他们容易弄错。当他们对付罪的时候，他们就感觉到爱与安静的甜美渗透了他们；却并没有像平常那样感觉忧伤痛悔。若是他们没有受教的话，他们就要想脱离这种安静和爱的感觉，来造成悔恨的感觉。因为他们听见说过：对于罪的悔恨，在真理上是应当的。但是他们并不知道，他们因此失去更大的悔恨，即藉直觉的爱所得的，远超藉自己能力所得的；而且以爱为原动力的，就一切作用比较普通所感觉的更为完全，因此当神这样的美意，在你的里面为着你工作的时候，你就不必悔恨什么了。用这样的法子恨罪，就像神的恨罪一样。

最清洁的爱，是神在人里面最亲密的工作，为什么要急急地动作呢？应当住在神所安排的情形中。正如所罗门所说：“信靠神在神所赐的地方安静”。

人因为很难记起他自己的过犯，就要觉得希奇！但这事应该不使他难过，因为：

第一：忘记过犯，是证明我们已经洁净了，这是最好的进步。

第二：当认罪成为我们的责任时，神就要使我们知道我们最大的过犯，因为神自己审查这件事，我们也会觉得审查的结果，要远胜于我们自审。

人若自己还是活动着的，以上的教训对于他就毫无用处，唯独那些已经进步到这种程度的，我要劝他们依照这教训，不要改变一点，他们当安静，让神无限制地自由工作着。


第十六章 读经与出声的祷告

当你读经的时候，你若觉得里面镇定，就可将圣经放下静静地坐着，宁可少读一点，若是被里面吸引时就可不读。当你沉在内里安静时，你就不必用高声长祷来自扰。当你正在出声祷告的时候，你若觉得有点为难，并觉得里面吸引你却静寂，你就不要勉强继续祷告下去，只要顺从你里面的吸引就是了。若是那样的祷告，是为着“顺服”就当继续祷告下去。无论如何，最好是不要让形式的祷告来压下你，或抓住你，只要完全顺从圣灵的引导；在各样的侍奉上，也都当如此，就能得着最高的造就了。


第十七章 恳求（合乎神旨的）

当你觉得不能像以前那样自由活泼地将祈祷献上时，你就不要希奇！因为正当那时，圣灵要照着神的旨意替你祷告，正如经上说：“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告”(罗 8:26)

我们必须与神同工，赞成神的一切计划，这些计划是叫我们脱离自己的运动，让神来代替你运动的。让这个成功在你里面，无论多好，都不可让你倾向任何东西；因为你若离开神为你所定规的，什么东西就都不好了！神的旨意是超越一切的；所以当脱去一切为着自己快乐的东西，来藉着信心活着；这才能叫伟大的信心有真实的工作。


第十八章 缺乏或软弱

(一)假若我们游移于外面，沉迷于放荡中，或犯一罪，我们就当立刻向里面去。因为已与神离开的，就得赶快——愈快愈好——归向倾向祂。有祂的同在，就可让祂给你任何苦的感觉都可以。要对付一个罪，最紧要的，是不使你烦恼或不安；因为烦恼或不安是从“骄傲”中和“爱自己的优点”中发出来的。我们若觉得我们是什么人，我们就要受伤了！如果我们灰心失望，我们就更软弱了！当我们想到自己的过犯而发生一种愤慨时，这愤慨是比那过犯更不好的。

(二)一个真实谦卑的人，对于自己的失败和缺欠是不惊奇的。愈看见自己的败坏可怜，也愈会将自己弃绝给神，也愈进前和神亲近、亲密、合一，就更可以得着神永远的力量。我们真愿意被神引导到这地步，因为神自己说：“我要教导你，指示你当行的路；我要定睛在你身上劝戒你”(诗 32:8)。


第十九章 忧闷和试探

直接地向忧闷与试探争战，只能叫它们越发加增，并叫你不亲近神。因为亲近神，当作为你最主要的一件事。最稳妥正确的办法；是简单地不理那些，只专一地亲近神。好象一个婴孩见了怪物，并不要和它争战，看也不再看它，他就会立刻依靠在母亲的胸怀一样。所以你也当照样地不理那些危险，专向着神，诗人说：“神在其中，城必不动摇；到天一亮，神必帮助这城”(诗 46:5)。

不然，以我们的软弱，如果试着要攻击仇敌，那么，我们若不完全失败，也必要受伤！如果我们能将自己放在“神的同在”里，我们就要得着那帮助我们的能力，这正是大卫所得的办法：“我将耶和华常摆在我面前，因祂在我右边，我便不至摇动。因此我的心欢喜，我的灵快乐；我的肉身也要安然居住”(诗16：8，9)。出埃及记也说：“你们要安静，耶和华要为你们争战！”


第二十章 己的灭绝

“恳求”和“献祭”都包含在祈祷里，正如约翰所说的“香”，它的烟升到神面前，所以启示录说，有许多香给天使，要和众圣徒的祈祷一同献上(参启8：3)。

祈祷就是心在神前发泄，如同哈拿说：在耶和华面前倾心吐意(撒上 1:15)。东方的博士，在伯利恒马槽中的主脚前，将乳香献上，就是表明这个。

祈祷就是人“爱的热力”和火熔化上升到神前。因此人被熔化多少，升上的香气也就有多少，这香气是从里面的热烈爱火中出来的。雅歌一章十二节，新妇说：“王正坐席的时候，我的哪哒香膏发出香气。”席，是人的中心。当神在席上，我们就知道如何与神同居和神的同在，藉神圣的能力的感动，要将你的冷淡溶化发出香气。因此，王看见新妇的心融化时，就对她说：“那从旷野上来，形状如烟柱，以没药和乳香，并商人各种香粉熏的，是谁呢？”(歌 3:6)

照样，人以神的爱力，来破坏灭绝这“己”，好叫你升到神前，这就是基督徒最紧要的祭。藉此我们敬重神的权威。如经上说：“主的能力是大的，谦卑人敬重他。”将里面的“己”毁灭后，我们就得着了神。因为我们若不除去已，主的灵就不能活在我们里面。因此，现在要舍去我们“己”的生命，好叫祂来。

向己死，让祂话，并让祂得以住在我们里面。

让我们完全顺服基督，再不为自己活着，好叫祂作我们的生命。“我们已经死了，我们的生命与基督一同藏在神里面”(西 3:3)。神说“凡切心寻求我的人哪！将你们交给我。”但是如何将自己交给神呢？我们要丢弃自己在祂的里面！这样，唯有“灭绝”能做得到，这也是真实敬重的祈祷啊。但愿颂赞、尊贵、荣耀、能力归给神，直到永永远远(启 5:13)。

这是真实的祈祷，也是用心灵和诚实的敬拜(参约4：23)。用心灵(在灵里)，是因为我们进入里面的灵——在里面祷告的灵——的纯洁里，我们得以脱去属魂的败坏的祷告。用诚实(在诚实里)，因为我们被放在神的真实里，没一点被造的东西。

“一切”和“没有”是两个真理，此外都是虚假的。当我们的“己”完全消灭时，才有相当的敬重给这一切的神。什么时候你的“己”消灭了，什么时候神就要充满你。

我们只要知道这种祈祷的美好和祝福。我们就当欢喜着不断地这样祷告。这是重价的珠子，是隐藏的宝贝。找着的人，就将一切所有的卖了，来买这个(太13：44-45)。“这是活水的泉源，直涌到永生。”这是用心灵和诚实敬拜神。这是纯洁的传道。耶稣基督曾确实地对我们说：“神的国就在你们心里”(路 17:21)。这有两面，都是实在的：一面：当神这样地充满我们，做我们的主时，就没有一件东西能阻挡祂的管理；这样，我们的里面就作了祂的国。另一面：当我们有了神的时候，因祂是满有无上的美好，我们也就有了祂的国。因此是满有喜乐的，并且也可得到“被造”的极点了。有话说：“服侍神就是掌权。”被造的极点，就是享受我们的神(以神为我们的享受)。在今生也是如此。但是可惜关心此事的人，是何等的少呢！


第二十一章 祷告的高尚结果

有些人听说“安静的祷告”以后，就会错以为魂是呆死，不动的。岂知魂的动作要比以前更高尚，更广阔，因为神自己是司动者，魂是靠神的灵而动的。

当保罗说我们被圣灵引导时，并非说我们要停止动作，乃是说我们要藉着神的恩典而动作；这正如以西结异象所表明的：“灵往哪里去，活物就往哪里去，活物上升，轮也在活物旁边上升，因为活物的灵在轮中……因为活物的灵在轮中。”所以魂当照样服在圣灵的旨意中，当随着灵的转动而动。这样的转动永不退回，在被造者的身上，总是往前不息，直到极点。

魂的动作是最静寂的，如果自己有动作，动作就成为勉强的了。这是能看得出也能分别的。如果靠着圣灵的能力来动作，这动作是自由的，容易的，自然的，好象魂自己没有什么动作一样，正如诗人说：“祂又领我到宽阔之处，祂救拔我，因祂喜悦我”(诗 18:19)。

当魂倾向里面去的时候，中心的吸力，就成为最有力的，远超过魂所有其它的能力了！向中心的速度也是无可比拟的！这虽然是一种动作，但这种动作是极高尚、安静、沉默、自然的，好象没有动作一样的。

当轮慢慢地转动时，我们能分别它的各部分，转动得快时就不能分别了。所以当魂安息在神里面时，也有一种动作是非常高尚的，同时也是完全平静的。但是愈安静就愈转动得快，因为是让给圣灵来转动指导的啊。

这吸引的灵就是神自己，祂吸引我们是要我们随着祂。新妇是懂得这一件事的哟！她说：“愿祢吸引我，我们就快跑跟随祢”(歌 1:4)。

神的中心哪，吸引我亲近祢，在我隐秘的泉源里，使我一切的能力和官能跟着祢的吸引力。

这吸引力是治伤的膏油，是吸引我的香气，她说：“我们跟随祢的香气。”这虽然是很大的吸引力，但魂能不勉强地自由跟随着，因它怎样是有能力的，也照样是可喜爱的，所以当它用力来吸引你时，它也照样的用甘甜来陶醉你。新妇说：“吸引我，我就追随祢！”“吸引我”，——是她看见吸引的中心了。“我就追随！”——是看见官能的能力，一直地随着吸力而去。

教训人完全依靠神的灵，不是使人闲懒，乃是叫人得着最高的活动；因为“我们生活、动作、存留都在乎祂”(徒 17:28)。这样谦卑顺服神的灵，是使魂归回到最初的合一与单纯的条件，以致达到被造的目的。

所以我们要丢弃我们自己各样的动作，再进入神的单纯和合一里，因我们是照神的形象被造的。“圣灵是一位，而且是能分给我们各样恩赐的。”祂的合一并不除去祂的复杂功用。当我们与祂的灵合一的时候，就是和祂自己合一；我们就已有了与神相同而合一的圣灵。那末，在外面就能行出神各样的旨意来。

所以当我们被神的灵感动时，我们的动作(即感动后的情形)，所有的力量和程度，就远超过那没有受感动以前，我们自己所有的了。

我们当将自己交给神来引导，智能的动力是胜过一切动力的。继续依赖祂的动作，我们的活动，才有真实的果效。“万物是藉着祂造的；凡被造的，没有一样不是藉着祂造的”(约 1:3)神起初原是照着祂的样式造我们。现在神用祂“道的灵”来造我们，好叫生气(创 2:7)，就是我们被造时所吹入的气，在我们里面成为形像。这生命就是合一单纯，清洁亲密，而且常常结果子的。

在人的里面，魔鬼已将神的形象破坏了！所以我们要恢复这道，就是我们被创造时所吹进的灵，乃是绝对需要的了。因此我们必须被动地放在神的手中，让祂来更新就好了。谁能将神的形象再造在我们里面呢？只有“父本体的真像”的那位，才能做得到。

所以我们的活动，就该努力于得着并继续于一种情形之下，就是要很容易地得着神的印象，最顺服地让神的话作工。

如果画板是摇动着的，画家就难画出真像来。所以我们每一个利己的动作，是会产生错误和虚假的相貌的，也是会阻碍画家的工作和祂的计划的。所以当安静着让祂来动。“在耶稣基督里有生命”(约 5:26)。祂该是每一样东西的生命。

动作的价值，是用有效的品格来估定的，这动作是远超过一切动作的。以神的原素来司动作，这动作才是属神的。人的动作无论多好多美，就是有神的恩典同在，也不过是属人的。所有的生物只有被造的生命；唯有这道才有在祂里面的生命，并且能将这生命性情分给人。所以我们当倒空自己，让祂的生命流入。其方法就是拒绝亚当的生命，舍去自己的动作。这与保罗所说的相合：“若有人在基督里，他就是新造的人；旧事已过，都变成新的了”(林后 5:17)。要达到这一步，就当对自己和自己的一切动作死。好让神的动作来替代。

所以我们不是禁止动作，乃是命其动作，但须绝对依赖神的灵，好叫神的动作，替代我们的动作。这个是需要人合作的。合作的办法：就是节制阻止自己的动作，好叫神的动作渐渐得以加增高升；末了，凡是出于己的，就都被神融化了。

在福音书里，主曾举述一例，就是马大所行的，她所行的原是不错的，但她藉着自己的灵来动作时，所以主才责备她。因为人的灵是不安静的，是好动的，所以虽然作的很忙，其实作的是最少的。主说：“马大！马大！你为许多的事思虑烦扰；但是不可少的只有一件；马利亚已经选择那上好的福份，是不能夺去的”(路10：41-42)。那么，马利亚所选择的，是什么呢，就是自然、平安和静默。她真的静着，基督的灵就在里面动着。她不活出自己来，基督就在她的里面作她的生命。

这是指示我们要跟随基督，放下自己和自己的动作 ，这是何等的紧要啊！

祂的灵若不在我们里面赐生命，我们就不能跟随基督。我们的灵应当倒空，好让主的灵进来。保罗说：“但与主联合的，便是与主成为一灵”(林前 6:17)。大卫说：“但我亲近神，是与我有益，我以主耶和华为我们的避难所，好叫我述说祢一切的作为”(诗 73:28)。

亲近神，就是与神联合的起头。

与神联合，是有“起头”、“继续”和“完成”的。最初是倾向神，如以前所述的，就是：“先往里面去一直达到中心吸力的范围内，渴望着与神联合。”当与神更近时，就与神更亲了，亲的程度愈过愈强，到了末了就联合为一，这就是“与主成为一灵”了，本来散漫放荡的灵，在此就归回神了。

我们必须与神合而为一，这是神的运动，也是“基督耶稣的灵”的运动。保罗说：“人若没有基督的灵，就不是属基督的”(罗 8:9)。所以若要属基督，必须充满基督的灵。若要充满祂的灵，我们必须倒空自己的灵。使徒在此也曾证明神运动的必需说：“凡被神的灵引导的，都是神的儿子”(罗 8:14)。神血统的灵，就是神运动的灵，所以祂说：“你们所受的，不是奴仆的灵，仍旧害怕；你们所受的是儿子的灵，因此呼叫阿爸父”。

这灵不是别的，就是基督的灵，藉着祂，我们就有分于祂的血统，“圣灵与我们的心同证，我们是神的儿女”(罗 8:16)。当人让荣耀的灵在他里面运行时，他就有血统的见证，并且感觉无上的快乐，因为不再是奴仆的灵，乃是自由的——是神儿女的自由——他的动作，也是自由的，甘甜的，同时是有力的，不错的了。“动的灵”的动作是必须的！所以保罗论到我们对于祈祷的无知就说：“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告，鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求”(罗8：26-27)。如果我们不知道应该需要什么，或祈祷什么，就在我们里面的圣灵(就是我们要回到祂里面去的那个圣灵)能替我们祷告。我们岂不应当让祂有无限的自由动作，以致为我们有说不出来的叹息祷告吗？

这灵即“道的灵”是能听见的。正如祂自己说：“我知道祢常听我”(约 11:42)。如果我们让这灵替我们祷告，我们也必常被神听见。使徒也说到此中的理由：“鉴察人心的，晓得圣灵的意思；因为圣灵照着神的旨意替圣徒祈求”(罗 8:27)。这样看来，圣灵只求合乎神旨意的东西了。神的旨意，就是我当得救，当完全！所以圣灵的代祷，乃是有伟大的目的。

为什么我们被许多的顾虑重压着，为各样的世事疲劳呢？为何不说：“让我们安息呢？”神自己对我们说：“你们要将一切的忧虑、难处，都卸给神。”神曾用不能形容的爱，藉着以赛亚对我们说：“人花费了他的精力金钱，却走错了路；在千万外面的事上，竟不知道得快乐最容易的秘诀。你们为何花钱，买那不足为食物的；用劳碌得来的，买那不使人饱足的呢？你们要留心听我的话，就能吃那美物，得享肥甘，心中喜乐”(赛 55:2)。

我们曾否知道这样听从神的福气呢？人藉此得着了何等的能力呢？“凡有血气的，都当在耶和华面前静默无声”(亚 2:13)。在神面前，什么都当安静！若我们专一地退避在神里面了，神藉着以赛亚又有话说：“妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子；既或有忘记的，我却不忘记你。”哦！有福的言语，其中满有安慰！在此，是叫我们不必惧怕，因祂顾念我们，远超过我们所能想到的。我们隐避在神里面，有神的处置和引导，还有什么惧怕的呢？


第二十二章 里面的动作

动作是有内外之别的，外面的动作，或好或歹，是与天然感觉有连带关系的。我所注意的，是里面的动作，就是人的能力，藉着摒弃一切，专倾向里面去。

当我对向神的时候，如果我的动作 ，一有改变，我就会离神向物(受造之物)，这“离”、“向”是按照动作的程度为转移的。当我向物时，而要转向神，我就必须有一种动作，来成功这目的。这一种动作愈完全，回转的程度也就愈易完成了。若要完成这回转的程度，常是需要多次重复的动作。这种回转是演进的，也有时是立刻的。

我的动作当继续不断地回向神，使每一个官能、力量都专一地为着神，正如西勒的儿子说：“将你心的运动，继续地与神的圣洁联合。”又如大卫说：“我要用我的全力为祢。”这是因为诚恳地再进到我们自己里面而成功的。以赛亚说：“回到你的心去！”因为我们因罪离开了我们的心。神需要我们的心！经上记着说：“我的儿！将你的心给我，叫你的眼能察看我的道路”(箴 23:26)。

将心给神的意思，就是将一切永远的力量，带往中心倾向神，使我们一切和祂的旨意合一。所以我们当从开始时，继续不变地倾向神。

但是人总是因软弱不定，常倾向外物，以至于放荡。当你看见这种错误时，就当藉着“纯洁”、“归回”的动作来纠正它，叫你又得以在神的里面。这种动作和那简单不倦而有力的向神的心，是一样增长的。等到这种向内的动作成为习惯后，就变作继续不断的了。

人若已经有了这种动作时，就不可因为要作成这种动作而烦扰自己；因为若试着要作成这种动作，就难免有困难和勉强了。

有时甚至要发生一种离去正当的情形：虽然实在已经得着，而同时却还在那里寻求；其实这种继续向内的倾向和不断的爱，已经有了证实。而人尚在那里寻求，——用多种动作，寻求一种动作——而不专用一种动作来继续着亲近神。

我们要注意：有时我们忽有许多明显的单纯动作，这就是证明我们的心思已经散漫了；也证明心思散漫之后重新回转进入到心里的时候，我们就当居住在安静中。这样看来，以为无所动作，乃是我们的错误，但我们所有继续的动用，须和属灵的进程相称。

许多属灵人的最大难处，就是因为不清楚了解这件事，有时候动作是暂时的，清楚的，有的却是继续的，还有的是直接的，也有的是反对的，然而都不能造成第一种动作，也都不能造成末了的动作。

第一种动作是为着那些散漫，这种人该有相当的努力(即与散漫的程度相等的)，只要一个最单纯的动作就够了。

继续动作的意思：就是人用直接的倾向，完全向着神，若没有什么间断，就无须更新了。人若这样地向内，就住在爱里了。“神爱我们的心，我们也知道也信。神就是爱，住在爱里面的，就是住在神里面，神也住在他里面”(约壹 4:16)。

人这样自然地过去，并非闲散着，却仍旧是不断地有动作的，就是沉在神的里面。此时，神的吸力愈过愈大，跟着这大吸力的人，同时也努力前进，就会沉得更深，直到神的爱海里去了，这样，就会有无限的能力，远胜过第一次的回转。

人在这样深沉有力的动作时(全将自己交给神)，就会不能看见他自己的动作了。因为这时的动作，是直接的，不是反射的；因为有许多人就以为他们全然不动了。岂知这是看错了！因为他们当此，已是不能再有什么更真实的动作了。他们当说：“我们不能辨清动作，却不是没有动作啊！”

他们并非自动，乃是被吸引而随着吸力而动。爱是这里的重量，将他们沉在神里，好似沉在深海里，并且是沉得最速最深的。

若说我们不制造动作，是不对的！但所制造的情形是不尽相同的。错误就是在这儿发生了：那些知道要动作的，就想要有分得明，看得清的动作；岂知这是不能的！分明的动作是为着初学者。更高的动作，是为着更进步的人。如不由初学的进入更深的，即不可能了。

所以一切的事，必须按时而行。每一步都有它的起首，进行和极点。一起首就中止的，是可惜的错误！因为就是那没有本领的也是有进步的。

起初时，我们需要殷勤劳力，到后来就有收成。当船在港时，水手要用力将它撑到海里去，既到了就无须用力了。照样，当人被罪或世界束缚时，应当用力挣扎，使得自由，束缚的绳索也需要解开才是。

船越往海里前进，就越与岸离开；离开岸越远，进行就越不费力了。终至于飞快地前驶，也就无须用桨，掌舵的只要把着舵，扯起帆篷来就是了。

扯起帆蓬的意思，就是用单纯的祈祷，将我们自己放在神面前，让圣灵在我们身上作工。把舵的意思，就是约束我们的心，勿使离开正路，只顺着圣灵的引导来前进，圣灵就渐渐占有了我们的心，正如凡吹着帆篷催促船前进一般。

只要风顺，掌舵的和水手就可休息，船自然能前进的。在这种休息的状态中，反而能叫船前进，胜过他们自己的用力。假若他们拿起桨来使用，他们就不但将自己弄成疲乏，并且反要阻止船的前进了。

这种情形，我们应该在里面追求，使我们在最短期内进步，靠神的力量是远胜于靠自己的力量的。如果人肯照这个法子行去，就能知道这是最容易的法子了。

如果风是逆的，我们应该抛锚使船不动。我们的锚，就是我们向神的信托和希望。要忍耐着等候，直到风潮过去，顺风又来的时候。如大卫说：“我曾耐性等候主，祂垂听我的呼求”(诗 40:1)。所以我们必须退避到神的灵里去，将自己完全交给神来引导。


第二十三章 给牧师和教师

如果那些作工得人的人，能即以祷告和里面的生命，作为得人的计划，就其结果：必定有顶多而且永久的得救者。反之如果只注重外面的事情：如种种规条，和种种外面的对付，却不以基督管治其心，就其获得的结果，必定是稀少而且是暂时的。

如果执事们真能如此教训他们的教友；牧人们能如此看守羊群，且有当初基督徒的精神；农夫能如此不断地和神有交通；工匠能如此在工作疲劳时更新里面的力量，一切的恶，不久就将完全消灭了，每一个教友，也就成为真实跟随基督的了。

哦！只要一次你的心被神得着，就纠正恶行是何等容易呢！神需要人的心，远超过需要其它一切！只要能征服心，一切可怕的恶，如醉酒、谤渎、淫荡、嫉妒、偷盗等，就自然没有了。耶稣基督就要作宇宙的平安王了；教会的面目，也就完全更新了。

里面的敬虔若腐化，就要成为教会一切错误的来源，这是无问题的；如果要除去一切恶行，里面就先要更新。

“错误”是会叫人的信心软弱，并阻挡祷告的。若是我们对于走错了的弟兄，不作无谓的辩论，只教他们相信(神)并祷告，我们就会甜蜜地引人到神前了。

哦！忽略了里面的生命，是人类何等大的损失呢！到那大日，那些牧养人灵魂的人，因为不知道发现而且享用这一个隐藏的宝库，将要得着何等的报应呢！

有人推诿说：这是危险的！简陋的人难明白属灵的事。但圣经不是这样说，箴言书十二章二十二节“行事诚实(简单)的，是主所喜悦的。”行走在正路——耶稣基督——哪里有危险呢！弃绝自己，向着祂，眼睛专一地仰望祂，将一切信托在祂的恩典里，用全力倾向着祂纯洁的爱，那还有危险么？

那些简陋的人，反而藉着他们的柔顺、天真、谦虚，特别能得着造就。因为他们不惯于辩论，他们就少有疑惑，更无成见。虽然他们缺乏学问，却是更能服从圣灵的教训。那些自满自足的人，反被偏见弄瞎了眼，对于神恩典的工作，就发生大阻碍了。

圣经告诉我们说：“你的言语一解开，就发出亮光，使愚人通达”(诗 119:130)。我们知道神和愚人，是有交通的。诗篇一百十六篇六节说：“主保护愚人，我落到卑微的地步，祂救了我。”

为着提醒属灵的父老，使他们不阻止小孩子们亲近基督，有主亲口对使徒的话说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人”(太 19:14)。这是主因为使徒拦阻小孩子亲近祂而发的话。人总是在外面用药，岂知病却是在里面啊。

不能叫人类(尤其是下层社会的人)改良，是因为我们从外面做起的缘故。外面工作的果子是不长久的；如果里面发动了，外面就自然容易改正了。

教导人在内心寻求神，思念神，在离开时找祂，为祂作工，为祂受苦，只专一地讨祂的喜悦，都是自然易举的事，这是引人到恩典的源头，在那里有一切成圣的供给。

所以我求你们，哦！你们这顾念别人灵魂的人啊！要将他们安置在这条道路上，——就是耶稣基督。——不！这是主自己求你们，祂要托付给你们的，就是祂自己宝血所买的人，“祂要对耶路撒冷说安慰的话”(赛 40:2)。哦！你们这些分配神的恩典者，传祂的话者，圣事的管理者，要建立祂的国！——这里可建立的——使祂作每个人内心的王！

因为只是这“心”能反对祂的无上权威，心服了，主的权威就得以高举了。“将荣耀归给祂的圣洁，要作你们的圣洁”(参以赛亚书8：13)。所以教他们祷告，不用理由，也不用方法，只要是“心”的祷告，不是聪明的祷告；是神的灵的祷告，不是人发明的祷告啊！那想望修饰祷告，评论祷告的，就造出最大的拦阻了。

你若努力教训他们修饰辞句来祷告，他们就已经被引到父亲的“最好”以外了。所以小孩子们要去到父亲面前，尽管用顶自然的话，对你的父亲说出就好了。这样，人看起来是粗鲁野蛮的，然而神却不是这样看法。因为父亲喜爱听由祂儿子的爱和敬重里说出无条理的话来，远胜于形式上修饰的美妙言词。因祂知道这是由心里流露出来的。一个单纯不掩饰的爱情流露，是远胜于一切的言语和理由的。

若是造成一种规律、方法来爱主，就已经离主太远了！哦！教训人“爱的方法”是何等无用呢！爱的言语对于爱人是自然的。对于没有爱的人，是何等的无意识呢？

学习神的爱，最好的方法就是爱祂。那些愚蒙简陋的人，因为祂的爱是从诚恳单纯里出来的，倒成为最全备的爱了。神的灵用不着我们的安排、方法，只要祂喜欢，祂就要使牧人变成先知了。祂将门大开并不关闭，人人都可进去。智能在大路上喊叫：“谁是愚蒙人？可以转到这里来！”(箴 9:4)对无知的人说：“你们来，吃我的饼，喝我调和的酒”(箴 9:5)。我们的主岂不也说：“我感谢祢，因为祢将这些事向聪明通达人就藏起来，向婴孩就显出来”么？(太 11:25)


第二十四章 与神联合的途径

光用默想的动作，或情感的融化，或用最高度光明所包含的祈祷，想要达到与神联合的地步，都是不可能的，这有很多的理由，其最重要的如下：

第一、按圣经“人见神的面不能活”(出 33:20)。一切没有秩序的祈祷练习和活泼的默想，若不当作预备的，而看为被动的最高点与极点，虽然是活的练习。但总不能藉此看见神——就是和神联合。因为一切出自人的能力和努力，无论多么高尚都必死。约翰说：“天上寂静约有二刻”(启 8:1)。这里的天，表明人的根基与中心，在神未显示以前，一切需要肃静。一切的努力，就是自满存在，都必须毁坏。自满是和神相反的。人一切的恶毒都在这一点，好象这是在恶天性里似的。人清洁的程度加增时，自满也就减少了；到最末后，人本是自满的，就不再自满了。因为从清洁和天真里，人就得以和神不合之处分开了。

第二、要联合两件相反的东西：人的不清洁和神的清洁；人的复杂和神的单纯；就必须有比人更大的力量才行。若不是全能者自己来做，就不能成功，因为两件不同的东西，总要到有些相似之后，才能合并的。纯金和金渣滓能不能相合？神做的是什么？祂差遣祂的智能来，好象火一般地到地上来，要毁灭一切不洁的东西。没有什么能力能抵挡火的能力，照样这智能要溶解并毁灭一切受造物的不洁，以致能和神联合。

这“不洁”包含自满和自动，是和联合很相反的。

自满和自动，一切污秽及败坏的根源，永不能与神的纯洁联合的。太阳可以照射在污秽的地方，但永不能与它联合。自动是联合的阻碍。因为神是绝对安静的，人要和祂联合，也要有安静才行，不然一静一动就难同化了。

所以人的意志若不是镇定安静的，就永远达不到与神联合的地步。若非有初造的纯洁，并在里面的镇静，就无和神合一的可能。

神用祂的智能洁净人，好象炼金的在炉内炼金一样。金是需要火炼的，火能将金和杂质分开，并熔化提净那些杂质，金已是完全精粹纯一的了，火就不必再烧。如果长久放在炉里，金既不能再纯，杂质也无法再减了。若是那时用以制造任何东西，就都合式了。此后如果金子染了污秽，这不过是偶然的，与从前的污秽绝对不同，从前是隐藏在里面，和杂质是连为一片的。

那些不知道这事的人，就会轻视或弃绝纯金做成外面污了的器皿，反爱那杂金做成而外面光亭的器皿了。

而且金匠不会将纯金和杂金混合起来，恐怕杂质败坏了纯金，必须在混合以前，先将两方都炼净才可以，所以祂要将杂金丢在炉里，一直到所有的杂质去净为止，那末就能与永不朽坏的纯金联合了。

这就是保罗在哥林多前书三章十三节所说的意思：“火要试验各人的工程怎样。”又说：“人的工程若被烧了，他就要受亏损，自己却要得救，虽然得救，乃像从火里经过一样”(十五节)。他在此说到有一种工程，是染了杂质的污秽的，虽然神的怜悯接受了他们，但是他还得用火来炼，就是要炼净“己”的污秽。为此神说：“神从天上垂看世上……并没有行善的，连一个也没有”(诗 14:23)。因此罗马书三章二十节说：“没有一个因行律法称义，但藉着神的义，就是因信耶稣基督称义。”

这样，我们就知道神的公义与智能，好象不灭的火，定要吞吃毁坏那些属地的，属感觉的，属魂的，以及一切书的动作，然后人才能配和神联合。这种熬炼的工作，绝对不是堕落的人所能作的，因为他总是不肯服的；而且是自以为满足，不愿拆毁的，若非神用能力权柄对付他，他总要抵挡的。

或者有人反对说：“神永不剥夺人的自由意志，人是可以反对神的工作的。”因此说：“神的动作是绝对的，无需乎人的同意，”这话是错的。

让我解明：如果人被动的允许了神，神并不越俎就可能运用全力来完全引导他。因为在初得救时，就已经不留余地的顺服了神一切对他的旨意；他就在此主动地允许神以后要工作或需要的了。但当神要用火试炼毁坏洁净他的时候，人因为不知道神无上的计划，就要畏避，好象金了才放入炉的时候，看起来并不发亮反而发黑，因为就以为它的纯洁已经失去了。试探就是罪恶！在这时如果要人自动地清楚允许，就很难了，就多半要退缩了，至多也不过在被动的情形中维持下去，忍受着神一切的功用而已。这功用是人所不能的，也是不可阻挡的。

在这种情形中，人才得由一切正当清楚知觉及各样功用中得着洁净，这功用是要除去人神间一切不合的东西，以致渐渐地相似而合一的。人被动的量加增、伟大、扩充，但又是秘密隐藏的，因此就称为奥秘的。但在一切的功用里，人总得是被动的。只是在起初洁净时，自动仍是实在必须的。以后等到神的功用渐渐显出强有力时，你就要顺从灵的感动，直到全为神所吸引，但这究竟是难的。也是令人厌烦的程序。

因此我不像别人，以为在神洁净的程序中，是无须乎动作的。反之我们确实地说，这是进到那路上的门。同时我们也不愿那些进门的停在门里，不去得到更深的，完全的。门，是帮助我们初步的，进去后就当把门推在一边。进去虽是很重要的，但在既已进去之后，反会要变成前进的拦阻物了；若是单注重门，就不免在完成路程的进行上，发生大阻挡了。因此保罗说：“忘记背后，努力面前的，向着标竿直跑”(腓 3:13)。

如果有一位旅行的人，在第一站的客店里，因为有人告诉他说：“有许多行路的人，是住在这里的了。”所以他就固定他的住处，你会不会说他是失去知觉的呢？这样的人是无头脑的吗？故此我们一切所想的，是望标竿直跑，行完路程，并该走最短最易的路；不当停在第一站，当学保罗的榜样，让恩典的灵来引导，来管理，他必定能引领人达到造物的目的，就是叫神喜乐。

但是，当我们承认神的喜乐，是我们被造的唯一目的时，那末，若不圣洁就没有一人能得着。要得着，我们就必须经过一个严紧洁净的程序，但我们却还要逃避，好象今生要遭遇凶灾似的，这岂不希奇！其实乃是来世的荣耀和祝福啊。

神是无上的“好”，这是谁都不能否认的。我们的福乐就是和神联合。圣徒得荣耀程度的多寡，是按着和神联合的深浅而定的，人也不能藉着自己的力量、动作得着联合，因为神和人的交通，是按着人被动的容量的大小而定的，除诚实和被动外，人是不能和神联合的。联合既是大福乐，其方法是诚实、被动、有善、无恶、无疑惑、无危险的。

如果耶稣基督以此为最完全最需要的方法，难道还有什么凶恶和危险吗？不！谁都可以行此路得福，并且大家都因此蒙召，就是要叫神喜乐，这就是今生和来生的大祝福。

我说：以神的自己为喜乐，不是神的恩赐，因为恩赐不是主要的祝福，不能使永活的灵满足，因为魂是有这样高尚伟大的，就是神最大的恩赐，也不能满足它的大量，叫它喜乐，除非得着神自己才可以。所以神唯一的希望，是要将祂的自己，照着人天赋的度量，给每一个受造的。但是可惜，人是何等的迟疑，不肯被神吸引呢！何等的畏惧与神联合呢！

有人说，我们不当造自己的才力来达此目的，这虽不错，但是何等的托辞呢！因为我已经说过，并证明了，就是最高的造物，用最大的力量，也是不能达到的，只有神能作这个，人不过将窗子打开，给光亮的，还需要太阳自己呢。

有人再说：人也可假装是已经得着这福乐的光景。但是人要假装得着，就好象一个饿得要死的人假装吃饱了的样子一般，那是不可能的。他的盼望、言语和叹息要将他实在饥饿的情形，显露出来的啊。

因为没有一人能够达到此目的，除非神自己引领他，将他放在那里，我们也不是介绍人要进去，乃是指出最简短最完全的门路使人能走进去啊！

我求你们，不要藉着外面的动作，阻碍你们的进步，也不要停住在第一站，也不要因尝到一点甜味，就满足了，因为这不过是婴孩吃的奶而已。如果只将永活的水给干渴的人们看一看，而阻挡他们就近去汲取，那是何等的残酷呢！他们的渴望不能满足，他们就要渴死！

让我们对于这方法表示同意，好象对于这目的同意一样，因为这是确实无可争辩的。这方面有它的起首、进行和终点。我们越挨近终点，就越离开起点了，我们只有一步进一步。我们不能自始至终而离弃中段的路。如果我们确实知道终点是好的、圣洁的、必需的，而且起点也是好的，那末，就不能说中间所经过的各站有什么不好的，因为这不过是两端的过程呀！哦！你们这些瞎眼的蠢子，只因着你们的科学、智能、聪明、能力而骄傲。他们真是主宰了神所说的：“祂的奥秘向聪明通达的人，隐藏起来，而向婴孩就显露出来了。”


上一章　全文完


简易祈祷法 盖恩夫人

盖恩夫人
说明*介言：
著者自序
第一章 普通祈祷的呼召
第二章 祈祷的方法
第三章 祈祷的第一层经历
第四章 祈祷的第二层经历
第五章 属灵的枯干
第六章 顺服
第七章 受苦
第八章 奥秘
第九章 品德
第十章 制欲
第十一章 归向（神）
第十二章 神的同在
第十三章 在神前的安息
第十四章 里面的静默
第十五章 认罪和自审
第十六章 读经与出声的祷告
第十七章 恳求（合乎神旨的）
第十八章 缺乏或软弱
第十九章 忧闷和试探
第二十章 己的灭绝
第二十一章 祷告的高尚结果
第二十二章 里面的动作
第二十三章 给牧师和教师
第二十四章 与神联合的途径
封面